February 13th, 2019

(no subject)

Разобрался наконец почему этот чертов Transit не заводился в морозы. Во-первых. Попался в руки F150 с похожей проблемой и я стал копаться в теме и нарыл таки TSB который подтвердил все что я думал плохого про их предпусковой электроподогреватель. Эти орлы поставили туда по сути подогреватель корпуса термостата, причем даже не погружной (в антифрриз), а просто металл-на-металл термоэлемент туда вкряченный. В результате термостат раскаляется что не дотронуться, но двигатель так и остается промороженным по большей части. Зато, по всей видимости, температурный датчик видит что антифриз теплый - и соответственно с составом смеси на пуске происходит херня именно послеиспользования подогревателя.

Теперь Ford велит этот подогреватель выковырять и выбросить, а поставить другой, погружной подогреватель в заглушку блока цилиндров под турбиной. Со снятием турбины и всей канителью. Причем это только для F150, для Transit, которых выпущено гораздо меньше, никакого TSB так и нет и поныне.

Во-вторых, залил вместо Premium бензина Regular. Ибо подумал что вот никто вроде не жалуется на плохой пуск в морозы, а у меня проблемы, что я делаю не так? И пришел к выводу что я, возможно, единственный человек в Канаде кто кормит прожорливый Transit Premium бензином :-). Ну, может оно и не влияет, но мануал говорит заливать Premium только для maximum performance, а зимой оно не шибко надо прямо скажем.

В общем, теперь заводится и после нескольких дней стоянки в -34. Без подогревателя. Ну, надо будет таки снимать турбину и ставить другой подогреватель, а что делать.






-----------
Эй, гражданина! Ты вообще-то сюда не ходи! Снег башка упадет - совсем мертвый будешь! Ты лучше туда ходи: http://ploughlike-elk.dreamwidth.org Этот бложик теперь живет там, а сюда пока временно только кросспостится. Поначалу неудобно, я понимаю, но ты привыкнешь, куда ты денешься...